Sari la conținut

Slide 1

KORG Pa3x

Slide 1

KORG Pa600

Slide 1

KORG Pa900

Slide 1

KORG Pa300

Poză

RAM PA800


  • Te rog autentifică-te pentru a răspunde
12 răspunsuri la acest topic

#1 Cristi Filip

Cristi Filip

    Expert

  • Membru donator
  • 233 posturi
  • KORG Pa:800
  • Locuiesc înRoman, Neamt

Postat 5 iulie 2013 - 7:18

Am nevoie si eu de un mic ajutor din partea unui coleg cu PA800. Zilele astea am incarcat in clapa un set pentru PA800 (fara Global) de la sectiunea download. Inainte de asta aveam vreo 30Mb liberi pentru semples-uri. Setul s-a incarcat in proximativ 10 min. (cred ca e cam mult) iar dupa asta m-am uitat din nou la memorie si aveam 0 (zero biti si zero timp) disponibil. Am formatat si am reinstalat OS_RES fara sa incarc nici un semples: tot zero imi arata. Am instalat din nou setul meu initial si tot asa imi arata. Tin sa mentionez ca in afara de faptul ca un set se incarca in 10-12 min. clapa functioneaza foarte bine. Imi puteti da un sfat in sensul acesta? S-a mai lovit cineva de problema asta? Multumesc!



#2 Cristi Filip

Cristi Filip

    Expert

  • Membru donator
  • 233 posturi
  • KORG Pa:800
  • Locuiesc înRoman, Neamt

Postat 10 iulie 2013 - 10:55

Am rezolvat. Am reparat memoria RAM.

#3 ionnell

ionnell

    Profesionist

  • Membru
  • 198 posturi
  • KORG Pa:800
  • Locuiesc înIasi

Postat 10 iulie 2013 - 15:05

Era defecta nenoria RAM ?



#4 Cristi Filip

Cristi Filip

    Expert

  • Membru donator
  • 233 posturi
  • KORG Pa:800
  • Locuiesc înRoman, Neamt

Postat 10 iulie 2013 - 17:18

Da. Era defecta.

#5 nelu_nelu_71

nelu_nelu_71

    Începător

  • Membru
  • 20 posturi
  • KORG Pa:800
  • Locuiesc înTargoviste

Postat 10 iulie 2013 - 21:32

si cum ai rezolvat cu mem. ram



#6 Cristi Filip

Cristi Filip

    Expert

  • Membru donator
  • 233 posturi
  • KORG Pa:800
  • Locuiesc înRoman, Neamt

Postat 10 iulie 2013 - 22:01

Am reparat-o. Am gasit o componenta defecta pe placuta de RAM. Lucrez in domeniu si nu mi-a fost greu sa gasesc defectul. Initial nu credeam ca problema este de la RAM. Nu am experienta in depanarea instrumentelor muzicale, dar documentandu-ma am realizat ca defectul provine de pe modulul de RAM.



#7 Paleru

Paleru

    Începător

  • Membru
  • 5 posturi

Postat 11 iulie 2013 - 1:49

Ma bucur ca ai rezolvat problema.

#8 Cristi Filip

Cristi Filip

    Expert

  • Membru donator
  • 233 posturi
  • KORG Pa:800
  • Locuiesc înRoman, Neamt

Postat 11 iulie 2013 - 7:04

Din pacate seria clapei mele incepe cu 60... :(

Apropo: cei cu defecte asemanatoare la memorii ma pot contacta pe PM pentru remedierea defectelor. Inclusiv cei care au probleme cu placa de baza din clapa. Am aparatura care ma ajuta sa fac orice interventie la orice circuit de pe placa. Stima!

#9 ionnell

ionnell

    Profesionist

  • Membru
  • 198 posturi
  • KORG Pa:800
  • Locuiesc înIasi

Postat 11 iulie 2013 - 10:47

Un bravo sincer

#10 Cristi Filip

Cristi Filip

    Expert

  • Membru donator
  • 233 posturi
  • KORG Pa:800
  • Locuiesc înRoman, Neamt

Postat 11 iulie 2013 - 11:33

Multumesc mult. Nu e numai meritul meu. Raman la dispozitia colegilor care nu au posibilitatea/cunostintele/aparatura sa rezolve singuri problemele cu memoriile RAM.





Top 5 Statistics

Top Forumuri Top membri Ultimele postări
Discuţii generale 7438
Probleme şi rezolvări - Seria Pa 1845
NEWS Official KORG Romania 752
Anunţuri administrative 592
Softuri - Discuţii, noutăţi... 512
Daniel Andronescu 1783
Dănuţ Dima 806
Cosmin 591
Marin Zmaranda 497
chris97 322
Asignare wave KORG pa 1
Redare midi in cubase 5
Negative - Romanesti
KORG pa3 resurse
Import ton in Triton Le