Jump to content

Bodan Vasile

Membru
  • Content Count

    4
  • Joined

  • Last visited

Community Reputation

0 Neutru

About Bodan Vasile

  • Rank
    Începător
  • Birthday 05/07/1965

Profile Info

  • KORG Pa
    3x
  • Location
    Les Bon Villers
  • Country
    Belgium

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Va salut ! Vin iarasi cu citeva intrebari la ceva probleme aparute azi !! am schimbat Usb intern cu 64GB ,am scimbat Os nou acum 2 saptamaini ,Inlocuit memoria cu 256Mb pana azi a fost OK am selectat si editat ceva style pt colectia mea pe Favorite si User Am Salvat de 2 ori pe un USB extern a functionat perfect incarcari ,edit ,save ! 1azila pornire am observat ca nu mai apare incarcarea pe Load factory resurse ca inainte ,sa vezi cum se incarca pornest dupa citeva secunde!! am incercat sa incarc style salvate separat sii apare mesajul ca nui Format PA ! Am editat ceva style si nu ma lasa sa salvez apare Save Failure sau s blocheaza pe rotitele xx Am incercat alte style la edit se blocheaza trebe resstart ,repornire !!Aici cred ca trebe lucrat mai incet cu cursorul la edit ,,am incercat si cred ca e si asta o solutie ! Eu vin si cu o parere ,sa fie prea mare USB de 64GB ? sau va trebui sa Reinstalat iar tot de la zero??EU la instalare OS nu am Salvat ,Ful restore Backup ,si am folosit ceva dde la DAN Andronescu AD Pa3x BKP ca si FULL resurse restore! Nu stiu ce sa zic Daca aveti vreo solutie i! Va multumesc anticipat Vasile Bodan
  2. Va multumesc Domnu Andronescu , imi place ,e ff bine lucrat pentru dumneavoastra e putin dar ptr mine face foarte mult cu respect Vasile Bodan
  3. Va salut, si merci pentru intelegere !!! Sant incepator recunosc !!!! in final AM REUSIT !!!! Simplu in timp de 20 de minute ,,,,, am scimbat si Usb intern cu ocazia asta , Problema a fost,,, ca eu NU AM INSTALATsi Factory Reset ,,,, doar OS -ul , Ce am remarcat,,chiar E o NOUA CLAPA totul suna super ! Super !!! O zi buna tuturor !
  4. Buna Seara Pe KORG Pa 3x am instalat azi versiunea de os 1.63 2014 si am o problema ,,am urmarit dimineata , superficial pe YouTube un mic video documentar si in graba AM UITAT de pruima operatie de FULL BACKUP RESTORE ,deci am facut totul e ok sa instalat noul OS ritmuri interne,tonuri etc suna ca din usine!! Nemai avind salvat Full restore Backup evident nu mai am de unde sa incarc la final RESURSE RESTORE !! Dar am salvate vreo doua seturi !!!! si am incarcat un SET e ok se incarca normal ! Problema e ca NU mai suna citeva Tonuri curat suna cu un fel de batai ca mandolina pe citeva clape !!!De ex Stringurile viori . acordeon Daca stie cineva de o REZOLVARE ii??? Va multumesc Bodan Vasile
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.