Jump to content
Sign in to follow this  
Cosmin

Salvare STS

Recommended Posts

După ce salvez STS-urile pe un style, la selectarea altui style rămân aceleași STS-uri.

Adică cele de la style-ul precedent.

Există vreo obțiune care blochează STS-urile?

Share this post


Link to post
Share on other sites

Tre sa ai butonul "single touch" el e de vina.

  • Like 1

Share this post


Link to post
Share on other sites

Daca ai butonul sts mode aprins, ar trebui sa se schimbe, daca nu, sa nu fie vreo setare in global, lock, nu sunt la clapa acum, dar daca e ceva trebuie gasit pe acolo. N-as crede sa fie bug :)

Share this post


Link to post
Share on other sites

Este un bug! Si la mine si cu multi altii care am vorbit aceeasi problema, dar numai la pa3x  !la alte modele nu exista problema asta.

Edited by maru_pa1x

Share this post


Link to post
Share on other sites

Am Pa3x de aproape 4 ani si nu am intalnit astfel de problema ! Posibil setari ceva din Global !

Share this post


Link to post
Share on other sites

NU este BUG...garantat!

Ce este?!?!?...simplu,style-ul a fost facut pe Pa900 sau Pa600 cu anumite Inserts! Se lucreaza la UPDATE de compabilitate!

Apropo; Style-ul de Etno Sarba,puteti sa-l modificati in Pa3x?!?!

Share this post


Link to post
Share on other sites

Si eu inclin sa cred ca e bug.Le-am vazut schimbandu-se toate cele 4 STS-uri in fata mea.Pur si simplu au aparut altele 4 de la alt style.Mentionez ca nu folosesc STS Mode(LED stins).

Share this post


Link to post
Share on other sites
NU este BUG...garantat! Ce este?!?!?...simplu,style-ul a fost facut pe Pa900 sau Pa600 cu anumite Inserts! Se lucreaza la UPDATE de compabilitate! Apropo; Style-ul de Etno Sarba,puteti sa-l modificati in Pa3x?!?!

eu nu pot desi am incercat. si mai este inca unul  de pe update pe care nu pot sa il modific dar nu pot spune exact care este. Stiu doar ca incercam sa modific si asteptam mult de tot dupa care restartam.

Share this post


Link to post
Share on other sites
Guest Flo-Pa3x

si eu am patit de multe ori....este BUG....deoarece la restartare revenea la normal....

Share this post


Link to post
Share on other sites

Salut! Am incercat si eu sa modific si nu merge, trebuie sa dau restart.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.