Sari la conținut
  • 0
Antonioo

PA 800

Întrebare

Salutare tuturor !!! Am un pa 800 si a inceput sa nu mai citeasca ritmurile si tonurile cand o deschid se aude un gajait si tunete si nu merge nici o comanda doar pianul se aude gajait cu tunete parca ar fi toate tobele la un loc,intreb de unde o fi problema? Am mai incarcat de 3 ori setul si dupa o luna iarasi face la fel,am duso la un electronist specializat  Corneliu Tabara reprezentat al firmei KORG pe iasi si a spus ca este placa de baza .Dar daca ar fi placa de baza de ce merge o luna si dupa nu?? Vreau sa stiu daca mai pot face ceva cu ea sau sau o dau la fiare vechi ? Multumesc.

Partajează acest post


Link spre post
Distribuie pe alte site-uri

1 răspuns la această întrebare

Recommended Posts

  • 0

Probabil  ca atunci cand porneste  isi incarca samplerele la gramada,sau nu le  incarca cum trebuie in RAM,nu-si face trunchierea la sectoare cum trebuie,si atunci e hardware defect.

Daca Tabara ti-a spus ca e placa de baza,atunci asa e.Nu-ti ramane decat sa cauti la SH o placa.E un meserias superOK.

Ce solutie ti-a oferit?

Partajează acest post


Link spre post
Distribuie pe alte site-uri

Creează un cont sau autentifică-te pentru a adăuga comentariu

Trebuie să fi un membru pentru a putea lăsa un comentariu.

Creează un cont

Înregistrează-te pentru un nou cont în comunitatea nostră. Este simplu!

Înregistrează un nou cont

Autentificare

Ai deja un cont? Autentifică-te aici.

Autentifică-te acum

×

Informaţie importantă

Prin utilizarea acestui site, sunteţi de acord cu aceşti Termeni de Utilizare.