Jump to content
  • 0

Global pa 600


Question

13 answers to this question

Recommended Posts

  • 0

Bun...inseamna ca protectia(encodarea) lucreaza f.bine...

Ce clapa ai?

De unde ai cumparat Clapa?

Ai Setul Original AD&MC pentru Pa600?

Esti sigur ca ai microSD-ul original in clapa?

Link to post
Share on other sites
  • 0

OK,deci daca totul e original,fa un Factory Restore(apasa MEDIA-Utility..acolo gasesti)),apoi dupa restart la clapa incarca Setul original!

Te rog sa-mi spui daca merge!...teoretic,trebuie sa mearga 100%!

Link to post
Share on other sites
  • 0

Da si clapa functioneaza normal pana cand ii dau sa incarce setul dupa USB ( cand a venit clapa i-am dat comanda sa copieze setul pe usb ) , apoi imi apar niste ritmuri de pe alt set !

Link to post
Share on other sites
  • 0

Eu cred ca tu nu mai ai Setul Original,posibil din greseala sa fi salvat altul peste cel original!

In cazul asta trebuie sa contactezi MC Music,pentru ati da SETUL ORIGINAL!

Succes!

Uite ca deja ai primit raspuns mai sus....

Link to post
Share on other sites
  • 0

Ma bucur ca merge!

De aia e bine sa inveti functionarea clapei,sa nu mai existe suspiciuni ca''clapa e de vina''!...in cazul tau,se pare ca tu ai fost de vina!

Oricum,e bine cand totul se termina cu bine!

Succes!

  • Like 1
Link to post
Share on other sites
  • 0

global won't load because it is protected la mine fix aceas problema clapa e pa 600 am facut tot ce e scris mai sus primul set se incarca apoi imi scrie global va rog spuneti cine sa confruntat cu asa ceva

 

Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.